I get an error PDFLAPP.EXE when I want Impose a job with CWS 5.3.1.56d and Adobe acrobat 9 PRO fiery installed on the server ProC900 system 8R2.
Can I install CWS 5.x on server ProC900 system Fiery 8R2?
Thanks for your help