Page 1 of 2 1 2 LastLast
Results 1 to 10 of 15

Thread: Fusion Pro 8.0 PDF /VT

  1. #1
    Join Date
    Sep 2011
    Location
    New Jersey
    Posts
    21

    Question Fusion Pro 8.0 PDF /VT

    I have a customer that just installed a Xerox 770 with the Fiery EX770. The customer is using Fusion Pro 8.0 saving the file as PDF /VT. The fiery has all of the available updates. It is using CWS 5.3.

    When the file is dropped into the Hotfolder the fiery crashes.
    The file was also submitted via import to hold on the CWS and it crashes.
    I had the customer print the PDF/VT file using the PrintDriver and with no errors the 10,000 records printed fine.
    So the question is why does the fiery crash when the pdf/vt file is submitted via hot folder or using the import from the CWS
    .

  2. #2
    Join Date
    Jan 2012
    Posts
    36

    Default

    Hi Matt,

    Looking into your problem when importing PDF/VT to the EX770.

    I'll get back to you soon.

  3. #3
    Join Date
    Jan 2012
    Posts
    36

    Smile

    Hi Matt,

    I'm not able to reproduce either the HF or CWS crash when importing PDF/VT from FusionPro.

    Attached is a server config with the latest patches. Check to make sure you're customer has all the latest patches loaded.

    If all the patches are the same, if you could get a sample of the PDF/VT causing the crash I can take a look into the problem.

    Thanks,
    Nanny

    Attachment 724

  4. #4
    Join Date
    Sep 2011
    Location
    New Jersey
    Posts
    21

    Default

    Tthank you Nanny. I will be returning to the customer on Wed. 8/29 to follow up on training. I will send you the file after that visit.

  5. #5
    Join Date
    Sep 2011
    Location
    New Jersey
    Posts
    21

    Default

    Hi Nanny,
    The file the customer gave me is to large to upload here, if you could send me a email address i can post it on "you send it.com"
    Regards,
    Matt
    Attached Images

  6. #6
    Join Date
    Jan 2012
    Posts
    36

    Default

    Hi Matt,

    I'll send you a private message with the FTP info so you can upload the customer file.

    Thanks,

    Nanny

  7. #7
    Join Date
    Sep 2011
    Location
    New Jersey
    Posts
    21

    Default

    Hello Nanny,
    Are you still working this? I have not heard from you and it has been a week.

  8. #8
    Join Date
    Jan 2012
    Posts
    36

    Default

    Hi Matt,

    Sent you a private message on the forum on the location to upload the PDF/VT file to.

    Did you get my message?

    Thanks,

    Nanny

  9. #9
    Join Date
    Sep 2011
    Location
    New Jersey
    Posts
    21

    Default

    Unfortunately i have not. I just checked my profile and i have everything enabled to send and receive messages.

  10. #10
    Join Date
    Sep 2011
    Location
    New Jersey
    Posts
    21

    Default test successful

    i just successfully sent myself a private message. i was notified by my email when message was in my inbox.
    I guess maybe try sending that info again.

    Thank you

Page 1 of 2 1 2 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts